Mikrotik bloquear actualizaciones de Android en firewall

Estoy implementando algunas reglas para mejorar el ancho de banda de un colegio. Esta me parece una muy buena practica. Aquí la dejamos anotada por si acaso.

Ir a la consola y ejecutar esto.

/ip firewall filter add action=drop chain=forward port=5228 protocol=tcp
/ip firewall filter add action=drop chain=forward port=5228 protocol=udp

Luego, si sos tan amable, arrastra las reglas para arriba de tu firewall y tener la seguridad de que se ejecuten.
_______________________
Este post se publico primero en Tech-nico.com

2 Comentarios

  1. Shinjix, el post es bastante viejo, puede ser que haya dejado de funcionar, no lo estoy utilizando, pero podes probar los filtros de layer7, pero tene cuidado porque en el foro se dice que tambien filtra otros servicios de google como google maps o youtube, probalo por si acaso y me contas como te fue. =aqui=

Deja un comentario